adebril /

feed-io #491

This analysis failed with the following error message: php_version only supports: 5, 5.6, 5.6.37, 7, 7.0, 7.0.31, 7.1, 7.1.20, 7.2, 7.2.13, 7.3, 7.3.9.

This failure is due to a mis-configuration of your project; you need to fix it before running another analysis.